解决linux安装软件:/lib/ld-linux.so.2: bad ELF interpreter问题

https://www.cnblogs.com/xcloudbiz/articles/5144970.html

文章来源: 解决linux安装软件:/lib/ld-linux.so.2: bad ELF interpreter问题

人吐槽 人点赞

猜你喜欢

发表评论

用户名: 密码:
验证码: 匿名发表

你可以使用这些语言

查看评论:解决linux安装软件:/lib/ld-linux.so.2: bad ELF interpreter问题